自動監視によるサービス障害を検知しました

Incident Report for Acall サービス稼働状況

Resolved

本件は誤検知でした。
現在サービスは正常にご利用いただけます。

ご迷惑をおかけし、誠に申し訳ございませんでした。
Posted Jul 03, 2024 - 16:51 JST

Investigating

自動監視によりサービス障害を検知しました。
現在状況を調査中です。

進捗があり次第、当ページにてお知らせいたします。

ご不明な点などございましたら、お問い合わせフォームよりご連絡ください。
https://help.workstyleos.com/hc/ja/requests/new
Posted Jul 03, 2024 - 16:14 JST
This incident affected: Acall Portal, Acall Reception, Acall Meeting, Acall Gate, Acall Desktop, Acall Mobile, Outlook カレンダー連携, and Google カレンダー連携.